Change font size
It is currently Thu Dec 12, 2019 6:38 am


Post a new topicPost a reply Page 1 of 1   [ 2 posts ]
Author Message
PostPosted: Tue Dec 14, 2010 1:24 pm 

Joined: Fri Apr 17, 2009 7:56 pm
Posts: 26
Извините за ламерский вопрос, но ............
Старался сам разобраться . не смог, да и спросить не у кого, так что извиняйте........
У меня 4 камеры Sony PS3, 3 из них соединены с компьютером через активные USB удлинители, 1 из этих камер соединена двумя удлинителями по 5 метров каждая, а проблема в том что эта камера не распознаётся операционкой (Windows XP Pro SP3). Выходит сообщение о том что не удалось распознать устройство. Дело в том, что всё работало ещё недельки три назад и я не могу понять от чего так произошло, с такой проблемой я ещё не сталкивался. У меня материнская плата ASUS P5QL PRO, ещё два USB контроллера на чипе VIA, Подскажите пожалуйста причину и решение проблемы.

Спасибо.


Top
 Profile  
 
PostPosted: Sat Mar 12, 2011 2:50 am 

Joined: Mon Nov 29, 2010 11:39 am
Posts: 36
Я думаю, что теряется сигнал из-за длинны 10м, на кабеле должен стоять усилитель, а его, вероятно, нет.


Top
 Profile  
 
Display posts from previous:  Sort by  
Post a new topicPost a reply Page 1 of 1   [ 2 posts ]


Who is online

Users browsing this forum: No registered users and 3 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  


Powered by phpBB® Forum Software © phpBB Group
610nm Style by Daniel St. Jules of Gamexe.net