Change font size
It is currently Thu Dec 12, 2019 7:18 am


Post a new topicPost a reply Page 1 of 1   [ 2 posts ]
Author Message
PostPosted: Sat Sep 17, 2011 6:24 am 

Joined: Sat Sep 17, 2011 6:10 am
Posts: 1
Hi everyone
Some times ago i hear about ipi and i wanted to test it. I download 30 days trial version.
for test it i only use 1 ps3 camera.I do it at 3 different PC and one notebook, the results was same.

when i open ipi recorder it work few seconds then camera movement is going to stop and software crash.
at the last time it write these sentences

camera: PLAYSTATION Eye (raw mode)
Actual FPS:121.3
Dropped frames per minute:130 (1.786%) (problematic)


and for performing again it can't find any camera

What's my problem.

Is the Problem from ps3 eye?

I use winusb IpI driver and CL-eye ,too.
what i must do?

____________________
Sorry for my bad English


Top
 Profile  
 
PostPosted: Mon Sep 19, 2011 2:31 pm 

Joined: Thu Aug 11, 2011 4:56 pm
Posts: 111
Location: United States
Hi there :) Sorry to hear about your issues. We would really need to know the specs of the computers to know what is causing the issue. Generally these issues are caused by the graphics card, but your system should not be crashing from only one PS3 Cam, nor should it be capturing at 121 fps. It could be a usb controller issue or perhaps a bug in the system? Let some of the others who have more experience answer. Don't worry, you will get help.


Top
 Profile  
 
Display posts from previous:  Sort by  
Post a new topicPost a reply Page 1 of 1   [ 2 posts ]


Who is online

Users browsing this forum: No registered users and 1 guest


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  


Powered by phpBB® Forum Software © phpBB Group
610nm Style by Daniel St. Jules of Gamexe.net